Bug ID 1004881: Update angular, jquery, moment, axios, and lodash libraries in AGC

Last Modified: Jun 07, 2022

Bug Tracker

Affected Product:  See more info
AGC APM(all modules)

Opened: Mar 23, 2021
Vulnerability Severity: High
CVE: CVE-2015-9251,CVE-2016-7103,CVE-2017-18214,CVE-2018-16487,CVE-2018-3721,CVE-2019-1010266,CVE-2019-10744,CVE-2019-10768,CVE-2019-10768,CVE-2019-11358,CVE-2020-11022,CVE-2020-11023,CVE-2020-28168,CVE-2020-28500,CVE-2020-7676,CVE-2020-7676,CVE-2020-8203,CVE-2021-23337
Related Article:
K12492858