Bug ID 1117229: CVE-2023-46747 and CVE-2022-26377: Inconsistent Interpretation of HTTP Requests in mod_proxy_ajp

Last Modified: May 29, 2024

Affected Product(s):  See more info
BIG-IP All(all modules)

Opened: Jun 20, 2022
Vulnerability Severity: Critical
CVE: CVE-2022-26377
Related Article:
K26314875