Last Modified: Aug 19, 2026
Affected Product(s):
BIG-IP PEM
Known Affected Versions:
11.5.1, 11.5.1 hf1, 11.5.1 hf2, 11.5.1 hf3, 11.5.1 hf4, 11.5.1 hf5, 11.5.1 hf6, 11.5.1 hf7, 11.5.1 hf8, 11.5.1 hf9, 11.5.1 hf10, 11.5.1 hf11, 11.5.2, 11.5.2 hf1, 11.5.3, 11.5.3 hf1, 11.5.3 hf2, 11.5.4, 11.5.4 hf1, 11.5.4 hf2, 11.5.4 hf3, 11.5.4 hf4, 11.5.5, 11.5.6, 11.5.7, 11.5.8, 11.5.9, 11.5.10
Fixed In:
11.6.0
Opened: Mar 22, 2014 Severity: 2-Critical
When there is a failover event, there might be chance that sessions may move partially over to new active blade.
for certain IPs which have failed to move to the new active, then a new session create request (radius/traffic) will not create/replace the current session as it is in inconsistent state. Also, policies will not be applied to traffic matching the IP of inconsistent session.
Failover
None
A new PEM session will be created and replace any old existing session in an inconsistent state due to fail-over.