Bug ID 479897: Multiple PHP 5.x vulnerabilities

Last Modified: Nov 07, 2022

Bug Tracker

Affected Product:  See more info
BIG-IP All(all modules)

Opened: Sep 18, 2014
Vulnerability Severity: Low
CVE: CVE-2014-2497, CVE-2014-3538, CVE-2014-3597, CVE-2014-4670, CVE-2014-4698, CVE-2014-5120, CVE-2014-0238
Related Article:
K15761