Bug ID 505251: Linux file utility vulnerabilities CVE-2014-8116 and CVE-2014-8117

Last Modified: Nov 07, 2022

Bug Tracker

Affected Product:  See more info
BIG-IP All(all modules)

Opened: Feb 06, 2015
Vulnerability Severity: Low
CVE: CVE-2014-3538, CVE-2014-3587, CVE-2014-3710, CVE-2014-8116, CVE-2014-8117, CVE-2014-9620, CVE-2014-9653
Related Article:
K16347