Bug ID 534358: Node.js vulnerability CVE-2015-5380

Last Modified: Feb 13, 2019

Bug Tracker

Affected Product:  See more info
BIG-IP BIG-IQ, LTM(all modules)

Opened: Jul 20, 2015
Vulnerability Severity: High
CVE: CVE-2015-5380
Related AskF5 Article:
K17238