Bug ID 538672: BIG-IP utilizes version of jQuery vulnerable to CVE-2011-4969

Last Modified: Apr 10, 2019

Bug Tracker

Affected Product:  See more info
BIG-IP All(all modules)

Opened: Aug 07, 2015
Vulnerability Severity: Not Vulnerable
CVE: CVE-2011-4969
Related AskF5 Article:
K16967