Bug ID 567233: Multiple samba vulnerabilities

Last Modified: Apr 10, 2019

Bug Tracker

Affected Product:  See more info
BIG-IP None(all modules)

Opened: Jan 12, 2016
Vulnerability Severity: Medium
CVE: CVE-2015-5252,, CVE-2015-5296,, CVE-2015-5299
Related AskF5 Article:
K92616530