Bug ID 585502: nss, nspr, and nss-util vulnerabilities: CVE-2016-1978 and CVE-2016-1979

Last Modified: Apr 10, 2019

Bug Tracker

Affected Product:  See more info
BIG-IP None(all modules)

Opened: Apr 05, 2016
Vulnerability Severity: Medium
CVE: CVE-2016-1978, CVE-2016-1979
Related AskF5 Article:
K37540306