Bug ID 587077: Samba vulnerabilities CVE-2015-5370 and CVE-2016-2118

Last Modified: Apr 10, 2019

Bug Tracker

Affected Product:  See more info
BIG-IP AAM, AFM, APM(all modules)

Opened: Apr 13, 2016
Vulnerability Severity: Medium
CVE: CVE-2015-5370, CVE-2016-2110, CVE-2016-2111, CVE-2016-2112, CVE-2016-2115, CVE-2016-2118
Related AskF5 Article:
K37603172