Bug ID 615269: CVE-2016-2183: AFM SSH Proxy Vulnerability

Last Modified: Nov 07, 2022

Affected Product(s):  See more info
BIG-IP AFM(all modules)

Opened: Sep 08, 2016
Vulnerability Severity: Medium
CVE: CVE-2016-2183
Related Article:
K13167034