Bug ID 641311: perl-XML-Twig vulnerability CVE-2016-9180

Last Modified: Apr 10, 2019

Bug Tracker

Affected Product:  See more info
BIG-IP None(all modules)

Opened: Jan 25, 2017
Vulnerability Severity: High
CVE: CVE-2016-9180
Related AskF5 Article:
K08383757