Bug ID 689702: GNUTLS Vulnerabilities

Last Modified: Nov 22, 2021

Affected Product(s):  See more info
BIG-IP TMOS(all modules)

Opened: Oct 20, 2017
Vulnerability Severity: Not Vulnerable
CVE: CVE-2017-5334 CVE-2017-5335 CVE-2017-5336 CVE-2017-5337 CVE-2017-7869 CVE-2017-7507 CVE-2016-7444
Related Article:
K31336596